<!DOCTYPE html>
<html lang="en">

<head>
  <meta charset="utf-8">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <link rel="icon" type="image/ico" href="/public/favicon.ico">
  <link rel="manifest" href="/manifest.json">
<script type='text/javascript' >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</script><script>window.__ENV__ = {"API_URL":"https://bwrite.bna.com","PROFILE_URL":"https://profile.bna.com","ESSENTIAL_URL":"https://essential.bna.com","WSAUTH_URL":"https://wsauth.bna.com","WEBUTIL_URL":"https://webutil.bna.com"}</script><script src="https://assets.adobedtm.com/7d0037c78b661f04e91c8d04a01540069a056d85/satelliteLib-06d95704be176ae5f4255900ea04082e2df82d65.js"></script><link rel="stylesheet" type="text/css" href="https://assets.bwbx.io/font-service/css/AvenirNextPForBBG:400,600/styled-font-face.css"><link rel="stylesheet" type="text/css" href="https://that-service.content.cirrus.bloomberg.com/assets/v2.4.0/that.css"><script type="text/javascript" src="https://that-service.content.cirrus.bloomberg.com/assets/v2.4.0/that.js"></script><title data-vue-meta="true">Warming Waters Prompt South Korea to Pick Up Red Tide Fight</title><link data-vue-meta="true" rel="canonical" href="https://news.bloombergenvironment.com/environment-and-energy/warming-waters-prompt-south-korea-to-pick-up-red-tide-fight"/><meta data-vue-meta="true" property="og:title" content="Warming Waters Prompt South Korea to Pick Up Red Tide Fight"/><meta data-vue-meta="true" property="og:type" content="article"/><meta data-vue-meta="true" property="og:description" content="South Korea is rolling out a full-scale fight against red tide linked to global warming ahead of its summer season, which is projected to make water temperatures unusually hot this year."/><meta data-vue-meta="true" property="og:url" content="https://news.bloombergenvironment.com/environment-and-energy/warming-waters-prompt-south-korea-to-pick-up-red-tide-fight"/><meta data-vue-meta="true" property="twitter:card" content="summary_large_image"/><meta data-vue-meta="true" property="twitter:site" content="@BloombergBNA"/><meta data-vue-meta="true" property="twitter:title" content="Warming Waters Prompt South Korea to Pick Up Red Tide Fight"/><meta data-vue-meta="true" property="twitter:description" content="South Korea is rolling out a full-scale fight against red tide linked to global warming ahead of its summer season, which is projected to make water temperatures unusually hot this year."/><meta data-vue-meta="true" name="description" content="South Korea is rolling out a full-scale fight against red tide linked to global warming ahead of its summer season, which is projected to make water temperatures unusually hot this year."/><meta data-vue-meta="true" property="og:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/4174b71/2147483647/crop/2975x1147%2B0%2B60/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F1c%2Fc1%2Fa1397fdd40c59ff9e70495b63798%2Fgettyimages-146148660.jpg"/><meta data-vue-meta="true" property="twitter:image" content="https://db0ip7zd23b50.cloudfront.net/dims4/default/4174b71/2147483647/crop/2975x1147%2B0%2B60/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F1c%2Fc1%2Fa1397fdd40c59ff9e70495b63798%2Fgettyimages-146148660.jpg"/><link rel="preload" href="/dist/manifest.77e63f50fa9282ba41cd.js" as="script"><link rel="preload" href="/dist/vendor.719d0c5f019f363e63fb.js" as="script"><link rel="preload" href="/dist/app.8f4fcc5bc8b3df028709.js" as="script"><link rel="preload" href="/dist/4.7a61ddbd7818b5b09ef6.js" as="script"><link rel="preload" href="/dist/1.fdfe02c164b6e1e51b9c.js" as="script"><link rel="preload" href="/dist/20.26f22a02cc9a8851cd4b.js" as="script"><link rel="prefetch" href="/dist/7.88a02b128adefc7fcc5b.js"><link rel="prefetch" href="/dist/0.51cd9ad7a71016624599.js"><link rel="prefetch" href="/dist/2.925278dcd04d2a2f0514.js"><link rel="prefetch" href="/dist/3.a964a19e517b1a24dfa9.js"><link rel="prefetch" href="/dist/5.1f30ce63e6c5ddd2f910.js"><link rel="prefetch" href="/dist/6.ce3389f2b5d25d419ffc.js"><link rel="prefetch" href="/dist/8.4cc34f6de9c97f0419bc.js"><link rel="prefetch" href="/dist/9.4607adfa1fd74674c3e2.js"><link rel="prefetch" href="/dist/10.42716e20dd79e30f022b.js"><link rel="prefetch" href="/dist/11.21f7bab6c4745626be8b.js"><link rel="prefetch" href="/dist/12.02ea6d348e78fbdc0a5a.js"><link rel="prefetch" href="/dist/13.d489235d59b9997fc234.js"><link rel="prefetch" href="/dist/14.e05495222eb4f3ac487e.js"><link rel="prefetch" href="/dist/15.a0338ec69adf439ba0f0.js"><link rel="prefetch" href="/dist/16.35eb75e8415bba0ff2b1.js"><link rel="prefetch" href="/dist/17.23e14769cc92e9fb0a43.js"><style data-vue-ssr-id="6a2fabe0:0 6a2fabe0:1 6a2fabe0:2 343f8c43:0 343f8c43:1 343f8c43:2 3208acc3:0 3208acc3:1 3208acc3:2 29d33efa:0 29d33efa:1 29d33efa:2 b58fa5fa:0 b58fa5fa:1 b58fa5fa:2 146f631b:0 146f631b:1 146f631b:2 63406183:0 63406183:1 63406183:2 1c687cfa:0 1c687cfa:1 1c687cfa:2 0382553a:0 0382553a:1 0382553a:2 47e5407a:0 47e5407a:1 47e5407a:2 2c3ef27a:0 2c3ef27a:1 2c3ef27a:2 c5a37cd6:0 c5a37cd6:1 c5a37cd6:2 4dd41cbe:0 4dd41cbe:1 4dd41cbe:2 287c29ba:0 287c29ba:1 287c29ba:2 08b66c3f:0 08b66c3f:1 08b66c3f:2 a6aa93fa:0 a6aa93fa:1 a6aa93fa:2 e90f033a:0 e90f033a:1 e90f033a:2 44207403:0 44207403:1 44207403:2 3c3402a1:0 3c3402a1:1 3c3402a1:2 78b84203:0 78b84203:1 78b84203:2">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</style></head>

<body>
  <style>#bb-that a{text-decoration:none}#bb-that .bb-that__sitemap{overflow:hidden;position:relative;max-height:0;visibility:hidden;-webkit-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;-o-transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out;transition:max-height 0.6s ease-in-out,visibility 0.6s ease-in-out}#bb-that{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif;background:#000;position:relative}@media (max-width: 759px){#bb-that .bb-that{display:none}}#bb-that *{font-family:AvenirNextPForBBG,"Helvetica Neue",Helvetica,Arial,sans-serif !important}#bb-that .bb-that--container{margin:0 auto;padding:0 30px;box-sizing:content-box}@media (min-width: 1020px){#bb-that .bb-that--container{padding:0}}#bb-that .bb-that--container:before,#bb-that .bb-that--container:after{content:" ";display:table}#bb-that .bb-that--container:after{clear:both}@media (min-width: 760px){#bb-that .bb-that--container{width:680px}}@media (min-width: 1020px){#bb-that .bb-that--container{width:980px}}@media (min-width: 1280px){#bb-that .bb-that--container{width:1160px}}#bb-that .bb-that-header{font-weight:600;font-size:15px;line-height:30px;padding:15px}@media (min-width: 760px){#bb-that .bb-that-header{font-size:12px;height:30px;padding:0}}#bb-that .bb-that-header__link{position:relative;display:block;outline-offset:2px}@media (min-width: 760px){#bb-that .bb-that-header__link{display:inline-block;padding:0 12px}}#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{color:#f3f4ef;font-family:inherit;font-size:inherit;line-height:inherit}@media (min-width: 760px){#bb-that .bb-that-header__link,#bb-that .bb-that-header__link>span{line-height:1;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:auto}}#bb-that .bb-that-header__link:first-child{padding-left:0}#bb-that .bb-that-header__link:after{font-size:9px;position:absolute}@media (min-width: 760px){#bb-that .bb-that-header__link+.bb-that-header__link{border-left:1px solid #b3b3b3}#bb-that .bb-that-header__link+.bb-that-header__link:after{top:-3px}}#bb-that .bb-that-header__link>span:first-of-type{display:inline}#bb-that .bb-that-header__link>span:first-of-type+span{display:none}@media (max-width: 1019px){#bb-that .bb-that-header__link>span:first-of-type{display:none}#bb-that .bb-that-header__link>span:first-of-type+span{display:inline}}#bb-that .bb-that-header--sitemap-trigger{padding:0 27px 0 12px}#bb-that .bb-that-header--sitemap-trigger:after{display:inline-block;content:url("data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%2015%2015%27%3E%3Cpath%20d%3D%27M0,2.5l7.5,10l7.5-10H0z%27%20fill%3D%27%23fff%27%2F%3E%3C%2Fsvg%3E");height:9px;width:9px;line-height:initial;opacity:0.7;-webkit-transition:opacity 0.1s ease-out;-o-transition:opacity 0.1s ease-out;transition:opacity 0.1s ease-out}#bb-that .bb-that-header--sitemap-trigger:hover:after{opacity:1}#bb-that .bb-that-header--sitemap-trigger:after{height:9px;width:9px;-webkit-transform:rotate(0);-ms-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);-webkit-transition:transform 0.35s ease;-o-transition:transform 0.35s ease;transition:transform 0.35s ease}@media (min-width: 760px){#bb-that .bb-that-header--sitemap-trigger:after{right:12px;top:2px;line-height:1}}@media (min-width: 1020px){#bb-that .bb-that--open{border-bottom:1px solid #474747}}#bb-that .bb-that--open .bb-that-header--sitemap-trigger:after{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);-o-transform:rotate(180deg);transform:rotate(180deg)}
</style>
<div id="bb-that" data-alert-service="https://that-service.content.cirrus.bloomberg.com/api/alerts?site=bnanews">
	<nav class="bb-that">
		<a href="#that-jump-content--default" class="bb-that__skip-to-content" aria-label="Skip to content" role="button" tabindex="0">Skip to content</a>
    <div class="bb-that-header bb-that--container">
        <a class="bb-that-header__link bb-that-header--sitemap-trigger" href="http://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" role="button" aria-controls="bb-that--container" aria-expanded="false">Bloomberg the Company &amp; Its Products</a><a class="bb-that-header__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bnanews"><span>Bloomberg Anywhere Remote Login</span><span>Bloomberg Anywhere Login</span></a><a class="bb-that-header__link" href="http://www.bloomberg.com/professional/contact-menu/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-DEMO-bbgmenu">Bloomberg Terminal Demo Request</a>    </div>
		<div id="bb-that--container" class="bb-that__sitemap bb-that--container" tabindex="-1" role="dialog">
    
    <ul class="bb-that__sitemap-sections bb-that--visible-md bb-that--visible-lg">
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--bloomberg--1" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h3 id="that-list--for_customers--2" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--2"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Manage Products and Account Information</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--support--3" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--company--4" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--4"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Gender-Equality Index</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/impact/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Tech</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Beta</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--communications--5" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--5"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--follow--6" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--6"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--products--7" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--7"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--industry_products--8" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--8"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergenvironment.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--md">
            <section class="bb-that-category">
    <h3 id="that-list--media--9" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--9"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--media_services--10" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--10"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Advertising</a></li></ul></section>    </li>
            </ul>

        <ul class="bb-that__sitemap-sections bb-that--visible-sm">
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--company--11" class="bb-that-category__title">Company</h3><ul class="bb-that-category__content" aria-labelledby="that-list--company--11"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/london/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg London</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">About</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Careers</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Diversity and Inclusion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/gei?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Gender-Equality Index</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Philanthropy and Engagement</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/impact/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Sustainability</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.techatbloomberg.com?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Tech</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/company/beta/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Beta</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--communications--12" class="bb-that-category__title">Communications</h3><ul class="bb-that-category__content" aria-labelledby="that-list--communications--12"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Press Announcements</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Press Contacts</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--follow--13" class="bb-that-category__title">Follow</h3><ul class="bb-that-category__content" aria-labelledby="that-list--follow--13"><li class="bb-that-category__item"><a href="http://www.facebook.com/Bloomberglp" class="bb-that-category__social-link bb-that--icon-facebook" target="_blank" rel="noopener" tabindex="0">Facebook</a></li><li class="bb-that-category__item"><a href="https://twitter.com/bloomberg" class="bb-that-category__social-link bb-that--icon-twitter" target="_blank" rel="noopener" tabindex="0">Twitter</a></li><li class="bb-that-category__item"><a href="https://www.linkedin.com/company/2494" class="bb-that-category__social-link bb-that--icon-linkedin" target="_blank" rel="noopener" tabindex="0">LinkedIn</a></li><li class="bb-that-category__item"><a href="https://www.instagram.com/bloomberg/" class="bb-that-category__social-link bb-that--icon-instagram" target="_blank" rel="noopener" tabindex="0">Instagram</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--products--14" class="bb-that-category__title">Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--products--14"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/solution/bloomberg-terminal/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-TERMINAL-bbgmenu" tabindex="0">Bloomberg Terminal</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/execution-order-management/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-EXORDMGMT-bbgmenu" tabindex="0">Execution and<br /> Order Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/data-and-content/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-DATACONT-bbgmenu" tabindex="0">Data and Content</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/financial-data-management/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-FINDATA-bbgmenu" tabindex="0">Financial Data<br /> Management</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/integration-and-distribution/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-INTEGDIST-bbgmenu" tabindex="0">Integration and<br /> Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/professional/solution/tradebook/?utm_source=bloomberg-menu&amp;utm_medium=bnanews&amp;bbgsum=DG-WS-PROF-SOLU-TBOOK-bbgmenu" tabindex="0">Bloomberg<br /> Tradebook</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--industry_products--15" class="bb-that-category__title">Industry Products</h3><ul class="bb-that-category__content" aria-labelledby="that-list--industry_products--15"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloomberglaw.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Law</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bna.com/tax?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Tax</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bgov.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Government</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://pro.bloombergenvironment.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Environment</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://about.bnef.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg New Energy Finance</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--media--16" class="bb-that-category__title">Media</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media--16"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/markets/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Markets</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/technology/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg<br /> Technology</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/pursuits/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Pursuits</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Politics</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/opinion/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Opinion</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloomberg.com/businessweek/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg<br /> Businessweek</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Live Conferences</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergapps.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Apps</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://www.bloombergradio.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Radio</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Television</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">News Bureaus</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--media_services--17" class="bb-that-category__title">Media Services</h3><ul class="bb-that-category__content" aria-labelledby="that-list--media_services--17"><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/distribution?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Media Distribution</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Advertising</a></li></ul></section>    </li>
                    <li class="bb-that__col bb-that__col--sm">
            <section class="bb-that-category">
    <h3 id="that-list--bloomberg--18" class="bb-that-category__title">Bloomberg</h3><div class="bb-that-category__content"><p class="bb-that-category__text">Connecting decision makers to a dynamic network of information, people and ideas, Bloomberg quickly and accurately delivers business and financial information, news and insight around the world.</p></div></section>            <section class="bb-that-category">
    <h3 id="that-list--for_customers--19" class="bb-that-category__title">For Customers</h3><ul class="bb-that-category__content" aria-labelledby="that-list--for_customers--19"><li class="bb-that-category__item"><a class="bb-that-category__link" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Bloomberg Anywhere Remote Login</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://www.bloomberg.com/professional/downloads/?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Software Updates</a></li><li class="bb-that-category__item"><a class="bb-that-category__link" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu&amp;utm_medium=bnanews" tabindex="0">Manage Contracts and Orders</a></li></ul></section>            <section class="bb-that-category">
    <h3 id="that-list--support--20" class="bb-that-category__title">Support</h3><div class="bb-that-category__content"><p class="bb-that-category__text"><span>Americas</span>+1 212 318 2000</p><p class="bb-that-category__text"><span>EMEA</span>+44 20 7330 7500</p><p class="bb-that-category__text"><span>Asia Pacific</span>+65 6212 1000</p></div></section>    </li>
            </ul>

    <button class="bb-that__close" aria-label="Close" tabindex="0"></button>
</div>	</nav>
</div>
<div id="that-jump-content--default" tabindex="-1"></div>

  <div id="app" data-server-rendered="true"><div><div></div></div><div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div><div><div class="wrapper-banner"><div aria-hidden="true" class="print-heading"><span class="print-logo"><img src="/dist/bloomberg-environment-black.svg?b122434b01232bad52464b304656bd63" alt="BloombergBNA Logo"></span><span class="print-channel-name">
      Environment &amp; Energy Report
    </span></div><div role="banner" class="banner"><div class="wrapper-hamburger-logo"><button aria-haspopup="true" aria-owns="hamburger-menu" class="hamburger-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 32 32" role="img" class="icon"><title>Mobile Menu</title><path d="M4 14.667h24v2.667h-24v-2.667zM4 9.333h24v2.667h-24v-2.667zM4 20h24v2.667h-24v-2.667z"></path></svg></button><!----><div class="logo"><a href="/environment-and-energy/" class="router-link-active"><img src="/dist/bloomberg-environment-black.svg?b122434b01232bad52464b304656bd63" alt="Bloomberg BNA" title="Home"></a></div></div><div id="channels" class="channels"><div title="My News Feeds" class="channel"><div class="current-channel">Environment &amp; Energy</div><button aria-haspopup="true" aria-owns="channel-menu"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18px" height="18px" viewBox="0 0 32 32" role="img" class="icon"><title>Select Channel</title><path d="M25.067 14.4l-2.133-2.133-6.933 6.947-6.933-6.947-2.133 2.133 9.067 9.053 2.12-2.12z"></path></svg></button></div><!----></div><div class="tools"><div class="emails-dropdown"><span><button title="My Email" aria-haspopup="true" aria-owns="email-menu" class="disabled"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18px" height="18px" viewBox="4 4 24 22" role="img" class="icon mail-icon"><title>My Email</title><path d="M24.88 6.667h-17.76c-0.473-0.004-0.927 0.182-1.263 0.515s-0.524 0.786-0.524 1.259v13.787c0 0.473 0.189 0.926 0.524 1.259s0.79 0.518 1.263 0.515h17.76c0.473 0.004 0.927-0.182 1.263-0.515s0.524-0.786 0.524-1.259v-13.787c0-0.473-0.189-0.926-0.524-1.259s-0.79-0.518-1.263-0.515v0zM11.72 14l-3.72 3.72v-7.44l3.72 3.72zM8.947 9.333h14.107l-7.053 7.053-7.053-7.053zM24 10.28v7.453l-3.72-3.733 3.72-3.72zM23.333 21.333h-14.667c-0.368 0-0.667-0.298-0.667-0.667v-1.053l4.667-4.667 3.333 3.333 3.333-3.333 4.667 4.667v1.053c0 0.368-0.298 0.667-0.667 0.667v0z"></path></svg></button></span><!----></div><a href="/environment-and-energy/alerts" title="My Alerts" class="alerts-link disabled"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="16px" height="16px" viewBox="0 0 32 32" role="img" class="icon alert-icon"><title>My Alerts</title><path d="M28 24v-12c0-6.627-5.373-12-12-12s-12 5.373-12 12v12h-4v4h12c0 2.209 1.791 4 4 4s4-1.791 4-4h12v-4h-4zM24 24h-16v-12c0-4.418 3.582-8 8-8s8 3.582 8 8v12z"></path></svg></a><div class="search"><!----><button title="Search the Archive" aria-haspopup="true" aria-owns="search-bar" class="search-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18px" height="18px" viewBox="3 3 26 26" class="icon search-icon"><title>Search the Archive</title><path d="M26.947 25.053l-3.333-3.333c-0.349-0.349-0.861-0.477-1.333-0.333l-1.96-1.96c3.289-3.798 2.981-9.519-0.697-12.942s-9.406-3.32-12.958 0.233c-3.553 3.553-3.656 9.28-0.233 12.958s9.143 3.986 12.942 0.697l1.96 1.96c-0.144 0.472-0.016 0.985 0.333 1.333l3.333 3.333c0.529 0.453 1.318 0.423 1.81-0.070s0.523-1.281 0.070-1.81l0.067-0.067zM6.667 13.333c0-3.682 2.985-6.667 6.667-6.667s6.667 2.985 6.667 6.667c0 3.682-2.985 6.667-6.667 6.667-1.768 0-3.464-0.702-4.714-1.953s-1.953-2.946-1.953-4.714v0z"></path></svg></button></div><div class="user-dropdown"><div aria-haspopup="true" aria-owns="user-menu" class="greet"><div class="user"><span>Hello,</span><div class="name loading">Please Login</div></div><button><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="12px" height="12px" viewBox="0 0 32 32" role="img" class="icon"><title>Expand Menu</title><path d="M25.067 14.4l-2.133-2.133-6.933 6.947-6.933-6.947-2.133 2.133 9.067 9.053 2.12-2.12z"></path></svg></button></div><!----></div></div></div></div><nav id="content-tabs" class="content-tabs"><a href="/environment-and-energy/?tab=news" class="content-tab">News</a><a href="/environment-and-energy/?tab=insights" class="content-tab">Insights</a></nav><div><div><main class="article"><div id="clothesline" class="clothesline"><nav><!----><!----><!----></nav></div><aside class="headline-image"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/4174b71/2147483647/crop/2975x1147%2B0%2B60/resize/959x369%3E/quality/90/?url=http%3A%2F%2Fbloomberg-bna-brightspot.s3.amazonaws.com%2F1c%2Fc1%2Fa1397fdd40c59ff9e70495b63798%2Fgettyimages-146148660.jpg"><div class="photo-caption">Fishermen use nets to catch anchovies in Namhae, South Korea.  </div><div class="photo-credit">Photographer: SeongJoon Cho/Bloomberg via Getty Images</div></aside><header class="article-header"><aside class="social"><a href="https://linkedin.com/shareArticle?url=" target="_blank" title="Post to LinkedIn"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32px" height="32px" viewBox="0 0 32 32" role="img" class="icon linkedin-icon"><title>LinkedIn</title><path fill="#0077b5" d="M8.395 23.419h3.309v-9.94h-3.309v9.94zM11.918 10.414c-0.014-0.974-0.716-1.719-1.848-1.719s-1.876 0.745-1.876 1.719c0 0.945 0.716 1.719 1.833 1.719h0.014c1.16 0 1.876-0.773 1.876-1.719zM16.831 14.926h-0.029c0.009-0.015 0.019-0.030 0.029-0.045v0.045zM16.831 13.479h-3.309c0 0 0.043 0.931 0 9.94h3.309v-5.557c0-0.286 0.014-0.587 0.1-0.802 0.244-0.587 0.788-1.203 1.704-1.203 1.189 0 1.661 0.902 1.661 2.249v5.314h3.309v-5.701c0-3.051-1.633-4.469-3.81-4.469-1.737 0-2.529 0.946-2.965 1.63v-1.401zM27 7v18c0 1.105-0.895 2-2 2h-18c-1.105 0-2-0.895-2-2v-18c0-1.105 0.895-2 2-2h18c1.105 0 2 0.895 2 2z"></path></svg></a><a href="https://twitter.com/intent/tweet?url=&amp;text=Warming%20Waters%20Prompt%20South%20Korea%20to%20Pick%20Up%20Red%20Tide%20Fight" target="_blank" title="Post to Twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32px" height="32px" viewBox="1 1 28 28" role="img" class="icon twitter-icon"><title>Twitter</title><path fill="#1da1f2" d="M12.29 24.127c7.547 0 11.675-6.253 11.675-11.675 0-0.178 0-0.354-0.012-0.53 0.803-0.581 1.496-1.3 2.047-2.124-0.749 0.332-1.543 0.549-2.357 0.646 0.857-0.513 1.498-1.319 1.804-2.27-0.805 0.478-1.687 0.815-2.606 0.996-1.272-1.353-3.293-1.684-4.93-0.807s-2.483 2.741-2.063 4.55c-3.299-0.165-6.373-1.724-8.457-4.287-1.089 1.875-0.533 4.274 1.27 5.478-0.653-0.019-1.292-0.195-1.862-0.514 0 0.017 0 0.034 0 0.052 0.001 1.953 1.377 3.636 3.292 4.022-0.604 0.165-1.238 0.189-1.853 0.070 0.538 1.672 2.078 2.817 3.834 2.85-1.453 1.142-3.248 1.762-5.096 1.76-0.326-0.001-0.653-0.020-0.977-0.059 1.877 1.204 4.060 1.843 6.29 1.84z"></path></svg></a><a href="https://facebook.com/sharer/sharer.php?u=" arget="_blank" title="Post to Facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32px" height="32px" viewBox="0 0 32 32" role="img" class="icon facebook-icon"><title>Facebook</title><path fill="#3b579d" d="M6 9v14c0 1.657 1.343 3 3 3h7.677v-7.747h-2.604v-3.021h2.604v-2.227c0-2.578 1.589-3.984 3.893-3.984 1.094 0 2.044 0.078 2.318 0.117v2.695l-1.589 0.013c-1.263 0-1.497 0.586-1.497 1.458v1.927h2.982l-0.391 3.021h-2.591v7.747h3.198c1.657 0 3-1.343 3-3v-14c0-1.657-1.343-3-3-3h-14c-1.657 0-3 1.343-3 3z"></path></svg></a></aside><aside class="buttons"><a onclick="window.print()" title="Print"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26px" height="26px" viewBox="0 0 32 32" role="img" class="icon print-icon"><title>Print</title><path d="M24.56 9.333h-1.893v-5.333h-13.333v5.333h-1.893c-1.219 0.191-2.115 1.246-2.107 2.48v10.853h5.333v5.333h6.667l4-3.307v-2.027h5.333v-10.853c0.008-1.234-0.887-2.289-2.107-2.48v0zM12 6.667h8v2.667h-8v-2.667zM20 24h-2.667v2.667h-5.333v-9.333h8v6.667zM24 20h-2.667v-4h-10.667v4h-2.667v-7.333c0-0.368 0.298-0.667 0.667-0.667h14.667c0.368 0 0.667 0.298 0.667 0.667v7.333z"></path><path d="M20.667 14c0 0.736-0.597 1.333-1.333 1.333s-1.333-0.597-1.333-1.333c0-0.736 0.597-1.333 1.333-1.333s1.333 0.597 1.333 1.333z"></path><path d="M23.333 14c0 0.736-0.597 1.333-1.333 1.333s-1.333-0.597-1.333-1.333c0-0.736 0.597-1.333 1.333-1.333s1.333 0.597 1.333 1.333z"></path></svg></a><a href="mailto:?subject=News from Bloomberg BNA: Environment %26 Energy Report: Warming Waters Prompt South Korea to Pick Up Red Tide Fight&amp;body=Here is a story that I thought would interest you.%0D%0A%0D%0A/?utm_source=Email_Share" title="Email Story"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26px" height="26px" viewBox="2 2 28 26" role="img" class="icon mail-icon"><title>Email Story</title><path d="M24.88 6.667h-17.76c-0.473-0.004-0.927 0.182-1.263 0.515s-0.524 0.786-0.524 1.259v13.787c0 0.473 0.189 0.926 0.524 1.259s0.79 0.518 1.263 0.515h17.76c0.473 0.004 0.927-0.182 1.263-0.515s0.524-0.786 0.524-1.259v-13.787c0-0.473-0.189-0.926-0.524-1.259s-0.79-0.518-1.263-0.515v0zM11.72 14l-3.72 3.72v-7.44l3.72 3.72zM8.947 9.333h14.107l-7.053 7.053-7.053-7.053zM24 10.28v7.453l-3.72-3.733 3.72-3.72zM23.333 21.333h-14.667c-0.368 0-0.667-0.298-0.667-0.667v-1.053l4.667-4.667 3.333 3.333 3.333-3.333 4.667 4.667v1.053c0 0.368-0.298 0.667-0.667 0.667v0z"></path></svg></a><button title="Share" type="button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32px" height="32px" viewBox="0 0 32 32" role="img" class="icon mobile-share"><title>Share</title><path d="M24.173 5.333c1.379 0.007 2.493 1.127 2.493 2.507v16.32c0 1.384-1.122 2.507-2.507 2.507h-16.32c-1.384 0-2.507-1.122-2.507-2.507v-16.32c0-1.384 1.122-2.507 2.507-2.507h2.827v2.667h-2.667v16h16v-16h-2.667v-2.667h2.84zM14.667 18.667v-9.333h-2.44l3.773-4.667 3.773 4.667h-2.44v9.333c0 0.736-0.597 1.333-1.333 1.333s-1.333-0.597-1.333-1.333z"></path></svg></button></aside><div class="article-type">News</div><h1>Warming Waters Prompt South Korea to Pick Up Red Tide Fight</h1><div class="posted-date"><span>Posted May 28, 2019, 10:31 PM</span><!----></div><div class="byline"><p>By Kelly Kasulis</p></div></header><div class="wrapper-article"><div class="wrapper-article-body"><aside class="snapshot"><ul><li>South Korea spending billions to fight red tides this summer</li><li>Red tides caused more than $16.8 million in losses for the fishing industry in 2013</li></ul></aside><div class="article-body"><div><p>South Korea is rolling out a full-scale fight against red tide linked to global warming ahead of its summer season, which is projected to make water temperatures unusually hot this year.</p><p>The Korean Ministry of Oceans and Fisheries announced several million dollars in funding to mitigate red tides, which are algal blooms that release toxins and deplete oxygen supplies critical for aquatic habitat. Exposure to red tide through physical contact or inhalation can also be hazardous to humans, causing...</p></div></div><div class="article-ctas not-free anon-user"><p>For more stories, analysis and expertise</p><button class="cta">Sign In</button><span>OR 
      <a href="https://pro.bloombergenvironment.com/environment-energy-report/?utm_source=n2&amp;utm_medium=referral&amp;trackingcode=NEVE192328" target="_blank" class="cta">Request Trial</a></span></div><!----><!----></div></div><aside class="article-cards"><div class="card-wrapper"><div class="card article-contributor"><span class="avatar"><img src="https://db0ip7zd23b50.cloudfront.net/dims4/default/3086e83/2147483647/legacy_thumbnail/60x60%3E/quality/90/?url=https%3A%2F%2Fbspot-prod.bna.com%2Forca%2Fapi%2Frendition%2Fshow%2F2908837%2Forca77430.png" alt="Kelly  Kasulis"></span><div class="wrapper-contributor"><div class="name">Kelly  Kasulis</div><div class="position">Freelance Correspondent</div></div><div class="wrapper-social"><a href="mailto:correspondents@bloomberglaw.com" title="Email Contributor" class="mail-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="2 2 28 26" role="img" class="icon"><title>Email Contributor</title><path d="M24.88 6.667h-17.76c-0.473-0.004-0.927 0.182-1.263 0.515s-0.524 0.786-0.524 1.259v13.787c0 0.473 0.189 0.926 0.524 1.259s0.79 0.518 1.263 0.515h17.76c0.473 0.004 0.927-0.182 1.263-0.515s0.524-0.786 0.524-1.259v-13.787c0-0.473-0.189-0.926-0.524-1.259s-0.79-0.518-1.263-0.515v0zM11.72 14l-3.72 3.72v-7.44l3.72 3.72zM8.947 9.333h14.107l-7.053 7.053-7.053-7.053zM24 10.28v7.453l-3.72-3.733 3.72-3.72zM23.333 21.333h-14.667c-0.368 0-0.667-0.298-0.667-0.667v-1.053l4.667-4.667 3.333 3.333 3.333-3.333 4.667 4.667v1.053c0 0.368-0.298 0.667-0.667 0.667v0z"></path></svg></a></div></div></div><!----><div class="card-wrapper"><div class="card related-articles"><h4>Related Articles</h4><div class="related-article"><div class="headline"><a href="/environment-and-energy/south-korea-casts-safety-net-for-fishermen-tackling-high-temps?context=article-related">South Korea Casts Safety Net for Fishermen Tackling High Temps</a></div><div class="posted-date"><span>(</span>Jan. 26, 2017, 7:01 PM <span>)</span></div></div><div class="related-article"><div class="headline"><a href="/environment-and-energy/warmer-oceans-ahead-may-bring-more-waves-of-toxic-red-tide?context=article-related">Warmer Oceans Ahead May Bring More Waves of Toxic Red Tide</a></div><div class="posted-date"><span>(</span>Nov. 6, 2018, 3:25 PM <span>)</span></div></div></div></div><!----></aside><!----><!----><div aria-hidden="true" class="print-footer"><div class="copyright-wrapper"><div class="copyright-company">© 2019 The Bureau of National Affairs, Inc.</div><div class="copyright-text">All Rights Reserved</div></div></div></main></div><div class="wrapper-footer"><footer><div class="news"><h4>Environment &amp; Energy Report</h4></div><div class="wrapper-news"><ul><li><a href="https://twitter.com/environment" target="_blank"><img src="/public/twitter-follow.png" alt="BBNA Environment Twitter Follow Link" class="twitter-follow"></a></li></ul></div><div class="support"><h4>Support</h4><div class="support-items-wrapper"><span class="support-items-left-wrapper"><ul><li><a href="https://www.bna.com/bna-news-training/">Help</a></li><li><a href="https://webutil.bna.com/emailsignup">My Account</a></li><li><a href="https://www.bna.com/privacy-policy/">Privacy Policy</a></li></ul></span><span class="support-items-right-wrapper"><ul><li><a href="https://www.bna.com/terms-of-service-subscription-products/">Terms of Service</a></li><li><a href="https://www.bna.com/contact-us/">Contact Us</a> or Call 800.372.1033
            </li></ul></span></div></div><div class="logo"><a href="/environment-and-energy/" class="router-link-active"><img src="/dist/bloomberg-environment-white.svg?142ec9df51320ca6151768a2c5b2ab23" alt="BloombergBNA Logo" title="Home"></a></div><div class="copyright"><div class="issn">ISSN 2576-2656</div><div class="copyright-company">© 2019 The Bureau of National Affairs, Inc. </div><div class="copyright-text">
        All Rights Reserved
      </div></div></footer></div></div></div></div></div><script>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</script><script src="/dist/manifest.77e63f50fa9282ba41cd.js" defer></script><script src="/dist/4.7a61ddbd7818b5b09ef6.js" defer></script><script src="/dist/1.fdfe02c164b6e1e51b9c.js" defer></script><script src="/dist/20.26f22a02cc9a8851cd4b.js" defer></script><script src="/dist/vendor.719d0c5f019f363e63fb.js" defer></script><script src="/dist/app.8f4fcc5bc8b3df028709.js" defer></script>
  <script type="text/javascript">if (window._satellite) { window._satellite.pageBottom(); }</script>
</body>

</html>